jueves, 13 de febrero de 2014

Problema en la distribución en motores TSi del Grupo VAG




Problema en la distribución en motores TSi del Grupo VAG





Este nuevo post recoge los detalles de una avería común en los motores TSI del grupo VAG; concretamente, la referida al estiramiento de la cadena y/o pérdida de sincronización entre cigüeñal y los árboles de levas.



SÍNTOMA

La percepción de ruido metálico en el momento del arranque e incluso una cierta dificultad en el hecho de arrancar, son indicios de esta avería. 

En función de su evolución, puede permanecer iluminado el testigo de Avería motor de forma permanente.

Si se realiza la lectura de códigos de error podrá detectarse el siguiente fallo memorizado: 
  
Código de avería P3008
Podrían aparecer más errores memorizados a causa de la dificultad del arranque.

POSIBLES CAUSAS

Frente a los síntomas descritos, los dos principales motivos pueden ser:

  • Sensor del árbol de levas en mal estado.
  • Pérdida de sincronización entre el piñón del cigüeñal y los árboles de levas.


Sensor de posición del árbol de levas
Sensor de posición del árbol de levas
INTERVENCIÓN


1-   En ausencia del ruido metálico en el momento del arranque pero con dificultad del mismo, se recomienda comprobar el correcto funcionamiento del sensor de posición del árbol de levas; ubicado en la parte superior de la culata.




Se trata de un sensor de tipo Hall con un conector de tres cables:



PINS del conector

Comprobación del sensor del árbol de levas (información extraída de www.dis-net.com)

www.dis-net.com
Oscilograma del sensor Hall del árbol de levas (Información extraída de www.dis-net.com) 

Si el sensor de posición del árbol de levas se encuentra en buen estado y sus señales son correctas, continuar según se incida en los pasos siguientes, dada la posibilidad de la existencia de un fallo mecánico.

2- El problema puede ser provocado por el estiramiento de la cadena de distribución o incluso la pérdida de sincronización, que es originado por un fallo mecánico del tensor de la propia cadena.

Cuando el motor se detiene, el tensor pierde la presión de aceite dejando la cadena de distribución destensada en la parte inferior del cigüeñal. Al arrancar de nuevo, puede producirse una falta de sincronización con los árboles de levas.
  
Cadena distribución destensada en el piñón del cigüeñal
Cadena distribución destensada en el piñón del cigüeñal
     
En casos extremos al accionar el arranque el piñón del cigüeñal puede girar sin arrastrar la cadena, provocando daños importantes en el motor.
  
3-  Verificar las compresiones de los cilindro. La diferencia máxima admisible entre cilindros es de 3 bares. Esta comprobación permitirá conocer de forma aproximada la gravedad de la avería y proceder, si es preciso, al desmontaje de la culata para reparar los elementos dañados.

4-  Si los valores de compresión están dentro de las tolerancias, desmontar el cárter de aceite y la tapa de distribución para verificar el estado de la cadena.

Cadena distribución destensada entre los árboles de levas
Cadena distribución destensada entre los árboles de levas

SOLUCIÓN

1-  Sustituir el kit completo de la cadena de distribución con un nuevo tensor hidráulico. Asegurarse de que se instala el modelo modificado. En la siguiente imagen se muestran los dos tensores hidráulicos: antiguo y modificado.
 
Tensores hidráulicos de la cadena de distribución, antiguo (izquierda) y modificado (derecha)
Tensores hidráulicos, antiguo (derecha) y modificado (izquierda)

En función de daños que se hayan podido producir en el motor, se deberán acometer trabajos adicionales a los descritos.

2-  Sustituir el aceite y el filtro de aceite. Para este tipo de motores únicamente son válidos aceites con las siguientes calidades:


Calidad del aceite

CONSEJOS Y PREVENCIÓN

Como quiera que otras posibles causas de esta avería (además del fallo mecánico del tensor de la cadena, que se ha descrito) pueden estar relacionadas con el intervalo de servicios (cambio de aceite) y la calidad del mismo, se recomienda:

1-  Sustituir aceite y filtro de aceite en los intervalos establecidos por el fabricante.

2-  Respetar la calidad del aceite, según se indica en el punto 2 del apartado "Solución".

3-  Sustituir de forma preventiva el tensor de la cadena de distribución cada 60.000km y asegurarse de que la referencia correponde al tensor modificado.



4-  En caso de que el cliente manifieste percibir un ruido metálico en el momento de arranque, se aconseja prestar atención a esta manifestación por posible indicio de esta avería.


81 comentarios:

  1. Ojo con la colocación de los utiles de calado de los arboles de levas, no van posicionados, ni vertical, ni horizontal. Sin los utiles de arbol de levas no se puede calar

    ResponderEliminar
  2. Buenas a todos. Poseo un Golf V GT Sport con motor TSI 1.4 de 122 CV adquirido en marzo 2008. Hace 2 años sufrí esta avería y el concesionario oficial diagnosticó fallo en el variador de aletas y lo cambiaron. Recientemente arranqué el motor después de 2 días parado y al inicio, por milisegundos, sonó el ruido metálico y todo después todo perfecto. ¿Podría ser una fallo del tensor? Muchas Gracias.

    ResponderEliminar
    Respuestas
    1. En ese caso y en un periodo superior a 2 o 4 horas es normal que el sonido metálico dure milisegundos, no obstante si ese tiempo crece con el paso de los años, tenga en consideración este artículo. Por último, recuerde las recomendaciones al final del artículo.

      Saludos,

      Guillermo Estébanez de GrupEinaDigital

      Eliminar
  3. Muchas gracias por la respuesta. Saludos

    ResponderEliminar
  4. En la fotografía de los tensores, el nuevo modelo es el de la izquierda y el antiguo el de la derecha. En la leyenda lo pone al revés.

    ResponderEliminar
    Respuestas
    1. Estimado, hemos comprobado y efectivamente había un error en la leyenda. Puede comprobar que el error ha sido solucionado.

      Gracias por su corrección.

      Saludos,
      Guillermo Estébanez de Grup Eina Digital, S.L.

      Eliminar
  5. Vaya, con la confianza que tenía yo en mi BZB 1.8 TSI.
    Mi cuestión es ¿al sustituir por el nuevo tensor no se resuleve el problema? ¿Por qué recomendais seguir cambiándolo cada 60.000km incluso con el nuevo tensor? No soy capaz de aceptar que se haga un cambio de componente y no se resuelva la avería, ¿o es por prevención?
    ¿A partir de qué fecha se instalaron los nuevos tensores?
    Grupo VAG se ahorra un dinero y desprestigio de imagen al no realizar una revisión en masa a todos los usuarios. Además si despues del destrozo pasas por concesionario...
    Sería muy conveniente estudiar la compatibilidad entre el aceite y los retenes (si es que son de goma) del tensor, pero esto es harina de otro costal.

    Gracias.

    ResponderEliminar
  6. Perdón (con las prisas), acabo de leer que el cambio cada 60.000km es preventivo. Disculpas.

    ResponderEliminar
    Respuestas
    1. Estimado Sr., así es, es un cambio preventivo cada 60.000km. Realmente estos motores son muy buenos, aún así como en muchos otros motores se detectan una serie de incidencias de forma regular. Mi recomendación personal sería atender al síntoma, si el síntoma descrito existe, entonces debería seguir los consejos y prevenciones. Tenga muy en cuenta la calidad y el periodo de cambio de aceite.

      Un saludo,
      Guillermo Estébanez de Grup Eina Digital

      Eliminar
  7. Hola a todos,tengo un golf gti de diciembre del 2010 y quisiera saber si tambien me afecta dicha averia por fecha.ahora llevo unos 40000 km y no percibo ningun ruido ni nada raro.El coche va perfecto.
    Con solo cambiar el tensor se solucionaria? O tambien hay que cambiar la cadena?
    Estoy bastante preocupado por la posible averia.
    Gracias,un saludo.

    ResponderEliminar
  8. Hola, tengo un altea xl 1.2 tsi y la cadena siempre ha hecho algo de ruido. A mi me parece normal ya que las cadenas un poco de ruido siempre hacen, pero por si a caso lo comento aquí a ver que os parece. Pongo dos videos:

    https://m.youtube.com/watch?v=QZZWEcfMPdI
    https://www.youtube.com/watch?v=DGjhO8GqLnY

    En el primer video es un golf que cuando da los pequeños acelerones se puede oír la cadena que es el miso ruido metálico que hace mi coche cuando voy en marcha o al dar pequeños acelerones en vacío tal como lo hace en el video.

    Saludos.

    ResponderEliminar
  9. voy a cambiar cadena rieles y tensor pues el ruido ya es demasiado y ademas en 5ª velocidad por autopista pierde prestaciones supongo que se debera al alargamiento de cadena?se eliminara el fallo de fabricacion o volvera a salir aun previniendo como dice con el tensor es de muelle, motor 1,2 tsi 105cv

    ResponderEliminar
    Respuestas
    1. Qué tiempo tiene el coche y km?

      El mio tiene 3 años y 15.000 km y como ya he puesto en el mensaje anterior (seat altea xl 1.2 tsi) la cadena un poco de ruido siempre ha hecho, pero de momento no ha empeorado.

      Dicen que es a partir de los 50.000 km cuando hay el problema.

      Eliminar
  10. hola buenas.yo tengo un a3 1.4tfsi de 125cv del 2007 con 90.000km.mi coche sufre esta averia d hace bastante tiempo,leyendo foros me decidi a llevarlo al taller para arreglar el problema.me van a cambiar el tensor viejo por el nuevo modificdo mas las guias de la cadena y comprobara la cadenana aver si esta estirada y si es asi cambiarla.que os parece?alguien a cambiado lo mismo que yo?a que precio?

    ResponderEliminar
    Respuestas
    1. Hola, ya lo has cambiado?

      Eliminar
    2. sigue en el taller

      Eliminar
    3. Hola, cuanto fue al final la factura?

      Eliminar
  11. Sabéis si el tensor en los motores 1.2 tsi del 2014 son hidráulicos o por muelle y si sabéis la nueva referencia, voy a adquirir un altea 1.2 tsi y me gustaría comentárselo al concesionario para que me de su opinión. Gracias

    ResponderEliminar
  12. los tensores en los motores fabricados a partir de 2010 creo que ya vienen modificados,en teoria no deberia tener problemas.

    ResponderEliminar
  13. en 2014 no lo se pero en 2011 en 1.2 tsi eran de mulle y la cadena se estiro igualmente hacien do ruido al poner en marcha el motor

    ResponderEliminar
  14. altien tiene el diagrama de este motor urge

    ResponderEliminar
  15. Hola, este fallo ocurre en todos los motores TSI? Yo tengo un skoda superb 1.8 de 2.010 y de momento no noto nada raro. Podéis aclarar algo mas? Gracias. Saludos.

    ResponderEliminar
  16. Estimado señor: Como persona muy aficionada a España hace 3 meses compré un Sealt Altea XL, 1.4 TSI, 125 CV, modelo 2013. Hoy tenía batantes problemas al arrancar el coche que no había utilizado durante 4 días. De ruido metálico no oí nada, pero sí que el motor estaba tornando como en vacío, sin ignición o gasolina - o las dos a la vez. Al cuarto intento y al apretar el pedal de aceleración por fin arrancó. El problema está debido al hecho de que el coche estaba parada bastante tiempo o se trata de otro peoblema ya conocido? Muchas gracias por su respuesta y un cordial saludo desde Alemania. T. H.

    ResponderEliminar
  17. Estimados, poseo un GTI TSI MK6 del 2011, tengo un ruido que se parece mucho al descrito en este blog, aun cuando yo lo siento además en las válvulas, a veces parece petrolero, sin embargo mi auto tiene solo 20.000. kilómetros pero lo compre de segunda mano, ahora además se prende la alarma y luz de fallo de motor con el mensaje de (Presión aceite: Régimen máx. del motor 4000 RPM) claramente el auto se queda y no pasa de ese régimen incluso a veces deja de acelerar, al principio marco en el scanner el sensor de ´presión, lo cambie y sigue igual, el mecánico me indica que no es la bomba de aceite pero aun no estoy convencido, puse un reloj manual para ver la presion de aceite y marca 15 PSI en ralenti y 30 en el régimen de 4.000 RPM, no puedo encontrar la falla, alguno de ustedes la tuvo o sabe que puede ser, agradeceré toda la información que me puedan brindar, gracias.
    Lawrence

    ResponderEliminar
    Respuestas
    1. Cuando se enciende la aceitera en color naranja y sale el mensaje de "Baja presión de aceite Regmen de Motor limitado a 4000rpms" , estando el Motor al ralentí o por debajo de las 3500rpm, posiblemente sea fallo SW. A mi me lo solucionaron con una carga de una versión de SW nueva. Lo sufrí varias veces, durante los primeros 20000kms, estando el Motor al ralentí, o aparcando. Desde entonces NO me ha vuelto a salir el mensaje y ahora el Motor tiene 70.000kms
      Es un fallo bastante común SEAT, AUDI, VW y Skoda en Motores 1.8 TSI y 2.0TSI. Llevan una Bomba que manda DOS presiones diferentes de aceite en función de las rpms del Motor.
      Mi Motor es un 1.8TSI CDAA, pero comparte con muchos otros motores VW -AUDI una Bomba de aceite que funciona con dos presiones diferentes: manda una presión hasta las 3500rpm del Motor, y a partir de las 3500 rpm es cuando aumenta la presión que manda la Bomba de aceite. El Motor lleva dos manocontactos en la base donde se enrosca el Filtro del aceite, uno es para controlar la presión del aceite hasta las 3500rpm y el otro es para controlar la presión a partir de las 3500rpm. A mi, se me encendía la aceitera en color Naranja y salia el mensaje de "Motor limitado a 4000ropm", cuando el Motor estaba al ralentí (resulta que el color Naranja de la aceitera y el mensaje "Motor limitado a 4000rpms", corresponde con fallo de la presión de aceite a partir de las 3500rpm, NO cuando el Motor está al ralentí o por debajo de 3500rpm (la aceitera se enciende en color ROJO si falla la presión de aceite por debajo de las 3500rpm)
      El caso es que si te falla la presión del aceite (Baja presión de aceite) estando el Motor al ralentí o a regimenes por debajo de las 3500rpm se enciende la aceitera en ROJO (comprobado al desenchufar sólo el manocontacto que controla la presión de aceite por debajo de las 3500rpm)
      Y si desenchufas sólo el otro manocontacto, el que controla la presión del aceite en regimenes por encima de las 3500rpm, y aceleras por encima de las 3500rpm, se enciende la aceitera en color Naranja.
      Otra cosa sería que circulando por encima de las 3500rpm se encienda la aceitera en color Naranja y te salga el mensaje de Motor limitado a 4000rpm: podría ser por falta de aceite, por fallo de la Bomba etc.

      Eliminar
    2. Buen día, tengo un Leon tsi 1.8 dsg 2011 y a mi me pasa lo mismo cuando llego a un lugar a veces me manda el mensaje de Presión aceite: Régimen máx. del motor 4000 RPM en color naranja, sera que necesite actualizacion de software o será falta de aceite. Otra cosa he notado que me consume mucho aceite casi 1 ltro cada 2 mil km, hace 2 meses se descompuso por que fallo el tensor de la cadena y ya lo cambiaron y todo bien, pero no se si fue por antes tambien me mandaba ese error.

      Eliminar
    3. Cuanto costo arreglar el tensor? La falla de la presion de aceite me la solucionaron a mi leon 2011 conectando correctamente vacios del turbo y tierras del mismo

      Eliminar
  18. Por cierto, olvide indicar que mi auto el GTI TSI MK6 es 2.0.
    gracias
    Lawrence

    ResponderEliminar
  19. Hola, me acabo de comprar un seat leon de segundamano que tiene 3 años y 65.000 kms, motor 1.4 TSI 125cv y dos vezes me a pasado que lo pongo en marcha despues de 1 dia o 2 parado y me suena un ruido como de carraca " tatatatatatata" y si paro el motor y lo pongo en marcha ya no lo hace. Podria ser el fallo que comentais aqui de la cadena????

    PD: el ruido aun cuando pasa el tiempo y coje temperatura el motor sigue haciendolo , porque me comentaron que podrian ser los taques

    ResponderEliminar
    Respuestas
    1. Hola. Mi motor es exactamente el mismo que el tuyo y presenta el mismo problema. Lo solucionaste??

      Eliminar
  20. An solucionado la marca ya ese problema?En una semana me entregan seat altea XL 1,2 tsi

    ResponderEliminar
  21. hola, seguramente sera la cadena, yo la cambie en un 1.2 y ya dejo de hacer ese ruido aunque este 3 0 4 dias parado, ya ha recorrido 5000 km y va bien, lo que nadie escribe si le ha vuelto a pasar por segunda vez(despues de cambiar todo el kit de distribucion) tiempo al tiempo.saludos.

    ResponderEliminar
    Respuestas
    1. Hola, quisiera saber si te ha vuelto a salir otra vez el problema? y si hay un nuevo tipo de cadena reforzada para que este problema no vuelva a aparecer de nuevo.

      Gracias y saludos

      Eliminar
  22. Hola

    El mio con 41000km acaba de entrar en el taller es el octavia 1.2TSI de abril de 2011.
    Ya os contare, los síntomas, no arranca bien, baja presión aceite y ruido metalico como si faltara aceite.

    Un saludo

    ResponderEliminar
  23. A mI seat león se le cambió el kiit de distribución, pero no se le quita el ruido (al parecer de la cadena), ya fue revisado de lo demás, es decir desde los buzos, válvulas, cigüeñal y me dicen que esta bien, el kit de distribución lo compre en la agencia. Podría ser el tensor elque está fallando? o que otra cosa podría ser, la bomba del aceite? es extraño pues mi seat león tiene muy buen arranque y conforme acelera se le quita el ruido, solo es al inicio de arranque de cada velocidad 1a. y 2a. y en neutral, en las mañanas cuando lo enciendo arranca muy bien y en frío no suena o no tiene ese ruido, empieza a los dos o tres minutos. Por su apoyo y comentarios al respecto, muchas gracias

    ResponderEliminar
  24. Buenas noches.

    Justo lo que le pasa a mi Skoda 1.2 TSI 105 cv de Diciembre del 2011. Ya se lo había llevado a la casa por el ruido al arrancar y no me dijeron nada.

    Ahora se lo he llevado porque se cala y hace un ruido desastroso, me temo lo peor.

    Además la impotencia de los usuarios con este tipo de fallos de fabricación.

    Mi anterior coche era un Renault 2.2 DCI, un auténtico infierno, por eso me decanté por comprarme un gasolina básico, para huir de averías caras, lo que no sabía era cuanto me equivocaba.

    He encontrado esta entrada demasiado tarde.

    Muchísimas gracias.

    ResponderEliminar
    Respuestas
    1. Buenas noches,

      Pues justo me pasa lo mismo que a ti. Tengo el mismo coche que tu en un taller no concesionario. Por lo visto se rompio el tensor y de momento me dicen que hay que cambiar la distribucion. Me presupuestan unos 1000 euros sin contar possibles roturas de valvulas o demas incidèncias que pudieran haber. Una verguenza de motor vaya con un fallo que deberian responsabilizarse ellos. Ya te presupuestaron a ti???

      Gracias y Saludos

      Eliminar
    2. Pues justo me pasa lo mismo que a ti con el mismo coche, el mio del 2011. Se rompio el tensor y de momento tienen que cambiar la distribucion. Lo tengo en un taller no concesionario y me presupuestan unos 1000 euros sin contar possibles daños añadidos como rotura de valvulas y demas. Una verguenza de motor vaya que deberian responsabilizarse ellos. Cuanto te costo la broma a ti? Gracias y saludos

      Eliminar
  25. Poseo un Audi A3 1.4 tfsi 125 cv con 62000 km año 2010 y al arrancar en frío suena un poco la cadena traqueteo pero se va y se acelera el ruido es poco tiempo pero el estar acelerado dura un poco mas
    Esto es síntoma de esta averia?
    Me ayudáis ?.

    ResponderEliminar
  26. Hola
    Tengo un A3 1.4 tfsi con 125 cv de 2010 al arrancar en frío suena la cadena un traqueteo pero dura poco pero sigue acelerado unos 10 segundos tiene 62000 km
    Esto es síntoma de esta averías?
    Gracias un saludo

    ResponderEliminar
    Respuestas
    1. hola
      ese es el sintoma de la averia, cuando pega la cadena en los rieles de plastico por donde pasa la cadena al estar mas holgada de lo normal.

      Eliminar
  27. Hola David, a mí por lo que cuentas es exactamente lo que me pasaba.

    Te recomiendo taller oficial.

    Yo soy el del comentario de arriba del Skoda Yeti 1.2 TSI.

    Lo llevé con la grúa al taller oficial y tras comprobarlo me dijeron que se había roto todo el motor y que había que cambiarlo entero, total 4600 euros.

    A los pocos días me llamaron y me dijeron que me iban a realizar una acción comercial de descuento en piezas y mano de obra, y se me quedaba en 2050.

    El día que me llaman para recogerlo me dicen que me han mejorado la atención comercial y que sólo tengo que pagar 1100 euros.

    Eso es profesionalidad, está claro que Skoda era responsable pero no tenían obligación de responder a un coche fuera de garantía que incluso había pasado la última revisión en taller no oficial. Y se han hecho cargo por profesionalidad, ojalá me hubiese pasado eso con Reanult en vez de tener que terminar tirando el coche a la basura después de invertir miles de euros en reparaciones.

    Como es lógico el coche vuelve a ir como la seda con el motor nuevo.

    Os deseo a todos mucha suerte con este tipo de avería en la que es fundamental la detección temprana.

    Saludos.

    ResponderEliminar
    Respuestas
    1. Hola, estoy exactamente en tu mismo caso aunque el servicio de atención al cliente de Skoda hasta el momento no me está demostrando tanta diligencia como contigo. ¿Serías tan amable de indicarme el taller oficial y si lo recuerdas el nombre de la persona de atención al cliente de Skoda que llevo tu expediente?
      Saludos

      Eliminar
  28. que informacion tan util tienes de motores gacias por subirlas fotos con todos los detalles. tambien pueden visitar este sitio para reparacion de motores que tiene buenos profesionales, reparan motores de alta gama, me solucionaron varios problemas de mi vehiculo.

    ResponderEliminar
  29. Hola buenos días, tengo un golf gt 1.4 170CV del 2007 hace algo más de un se me desincronizó la cadena y se llevo a cabo la reparación del cambio de la cadena tensores y demás . La verdad que el coche quedó perfectamente sin ruidos, etc... Hace unos días el coche en frio arranca perfectamente, ahora cuando esta caliente no hay manera de que arranque y me dicen en un taller que junto con el cambio de cadena había que haberle cambiado los variadores que a eso se debe que no arranca en caliente. Mi pregunta es esto cierto cuando en la ficha técnica de la reparación de la cadena, no se menciona que hay que cambiar los variadores?
    Saludos

    ResponderEliminar
  30. Buenas a todos, Ibiza TSI 1.2 DSG(Automático por discapacidad) del 2011, a los 5 meses de comprarlo ya fui al concesionario quejándome de un ruido de cambiar de marcha(posiblemente DSG) y también al arrancarlo, todos los años que lo llevaba revisión oficial les decía lo mismo y la casa decía que era normal o que no tenía nada el coche. Hoy 22 de Julio ya sin garantía con 60.000 kmgs, reventón del motor posiblemente del fallo de este post, coche no me arranca y ahora a esperar a ver si tienen la poca verguenza de hacerse cargo del arreglo(que lo dudo). Si alguien pudiera informar de que le ha pasado o algún modo lo agradecería. Gracias

    ResponderEliminar
  31. Buenas a todos, Ibiza TSI 1.2 DSG(Automático por discapacidad) del 2011, a los 5 meses de comprarlo ya fui al concesionario quejándome de un ruido de cambiar de marcha(posiblemente DSG) y también al arrancarlo, todos los años que lo llevaba revisión oficial les decía lo mismo y la casa decía que era normal o que no tenía nada el coche. Hoy 22 de Julio ya sin garantía con 60.000 kms, reventón posiblemente de la cadena o correa de distribución, coche no me arranca y ahora a esperar a ver si tienen la poca verguenza de hacerse cargo del arreglo(que lo dudo). Si alguien pudiera informar de que le ha pasado o algún modo lo agradecería. Gracias

    ResponderEliminar
  32. Hola queria saber si saben donde o como conseguir las herramientas para puesta a punto del motor vw 2.0 tsi cadenero que trae la tiguan ya que en argentina no se consigen saludos

    ResponderEliminar
  33. Hola queria saber donde o como conseguir las herramientas de puesta a punto para el motor vw 2.0 tsi de la tiguan saludos

    ResponderEliminar
  34. Buenas tardes, leo con atención vuestros mensajes y me he decidido a escribiros. Tengo un golg GTI VI (210cv), no entiendo mucho de coches, el caso es que a los 94.000 le he tenido que cambiar la cadena de distribución en concesionario oficial. La reparación me cuesta 1.700€. por cambiar todo el juego de distribución. Me podeis confirmar que el tenso hidráulico nuevo que van a montar (y no debería fallar ) tienen la ref 06K109467K. Después de la reparación, qué cuidados debería tener?, estará el problema solucionado. Es el 6º golft GTI que tengo y hasta ahora tenía confianza ciega en este coche ... Gracias y un saludo

    ResponderEliminar
  35. Me compre un León 1,2 tsi 23.000 km y rotura de la polea del árbol de levas. Buen motor este..

    ResponderEliminar
  36. mi comentario es que tengo un leon 1.2 tsi ya yeba 2 motores nuevos los dos pagados por mi y el truco para que no se joda todo cambiar el puto tensor que va por detras enrroscado cada 30000 km y todo el kit de distribuicion los dos patines que se desgastan la cadena de distribuicion que se estira y el tensor que el muelle no soporta la dureza y se hace como un chicle

    ResponderEliminar
  37. Hola, solo una pregunta... Tengo un seat ibiza bocanegra 1.4 pero cuando piso el acelerador se me jalonea el coche, me empieza a parpadear el ckeck engie y si sigo pisandole me prende el epc, cuando lo apago y lo vuelvo a prender se le quita, alguien sabe de que se trata?

    ResponderEliminar
  38. Demasiados problemas con VW deberian haber llamado a un recall general de todos estos motores y realizar la reparacion sin cargo a todos los usuarios, en mi situacion personal, ya no considero muy confiable a VW

    ResponderEliminar
  39. Buenas a todos, quería comentarles mi caso ya que despues d tanto buscar estoy algo desesperado, tengo un golf VI 1.4tsi 122cv tiene 88.000 kilometros tiene 7 años y a partor d los dos ne sonaba el ruido metálico pero ahora ya es muy seguido sobretodo al arrancar, el caso es que lo lleve a la casa oficial y me dicen que cambiar todo el kit de cadena, mi pregunts es si el ruido desaparece y el coche queds perfecto despues fel cambio ya que un amigo tuvo el mismo problema y cambio todo pero el ruido sigue y ahora esta esperando si ka volkswagen de ceuta se hace responsable ya que son un poco sinvergüenzas... Muchas gracias y espero que me podais ayudar. Saludos

    ResponderEliminar
  40. hola tengo un seat leon 1.8tsi del 2009, comprado de segunda y de la nada se fue el bendito templador, me malogro valvulas, guias, retenes, y la distribucion en si, que mas se podria haber dañado

    sldos

    ResponderEliminar
  41. hola a todos,
    hace 2 meses compre un seat leon 1.8 tsi de segunda, hace una semana al querer arrancarlo no pude, lo tuve que remolcar al mecanico, lo reviso y la compresion en cero, me indico que se fue este bendito templador y me malogro las valvulas, he comprado, valvulas, guias retenes y la distribucion que es lo que me pidio, que mas se puede haber malogrado, quedara bien despues de la reparacion

    ResponderEliminar
  42. hola buenos días.
    e leído el post y me parece muy interesante y muy bien construido.
    tengo uno de estos motores 1.4 tsi 140hp y tengo un problema con la presión de aceite.
    me salto como hace 1 semana aprox el chivato en el cuadro de mandos "fallo presión de aceite, pare el motor" y tras revisar el nivel del aceite que es correcto prosigo la marcha. al cavo de 3/4 días me vuelve a pasar los mismo, nivel correcto etc etc. El error en el panel aparece y desaparece en 2 o 3 segundos y no deja ningún tipo de error en la centralita. Pienso que es el sensor de presión de aceite que puede estar defectuoso y lo sustituyo por uno nuevo original y bien 2 días sin problemas pero hoy me a vuelto a pasar siendo la señal de aviso mas persistente en el cuadro. que creéis que puede ser? la bomba ? el filtro obstruido? algún fallo eléctrico?
    muchas gracias

    ResponderEliminar
  43. Golf TSI 1.2 105cv de 2011 con 62mil Km. Mismo problema de motor que ha todos, me dejó tirado y me dicen que la correa de distribución se ha cargado el motor. Presupuesto 5800€ y me dicen que le van a reclamar a VW a ver que descuento me pueden hacer. Pido explicaciones y me dicen que no tienen ni idea de a que se ha debido, que es muy raro. Entras en los foros y se te queda la cara de tonto viendo que el problema es generalizado en todos estos motores y que ellos tienen que tener muy clarito a que se debe ya que entrarán día sí y día también coches con el mismo problema. He encontrado un artículo de prensa donde el grupo VAG reconoce el problema de esos motores. Que no hayan llamado a revisión es la gran estafa de este grupo. Creía que la VW era una marca premium.
    http://www.seatfansclub.com/2012/04/vag-informa-sobre-problemas-en-el-14.html

    ResponderEliminar
  44. Nadie contesta por lo q se ve

    ResponderEliminar
  45. Este comentario ha sido eliminado por un administrador del blog.

    ResponderEliminar
  46. Hola, quisiera hacer una pregunta porque, me voy a comprar un coche SEAT Ibiza 1.2 TSI de 85 CV. pero hoy he tenido curiosidad y lo he buscado poniéndolo en el google, y me encuentro con este blog, donde parece ser que hay que tener especial cuidado con el problema que tiene. El coche está matriculado en febrero del 2.015. Alguien me puede decir si por ejemplo en este coche vendría la incidencia corregida??
    Gracias

    ResponderEliminar
  47. Disculpa tengo un león 2007 turbo con motor BWA al encender de un día para otro presenta ruido metálico pero este se quita en cuanto empieza a agarrar su paso ,la pregunta es. es posible que sea el tensor de cadena..!!?? El vehículo cuenta con 140,000 kms todos sus servicios no revasan los 6,000 kms
    Gracias.

    ResponderEliminar
  48. Tengo una Tiguan 2012, la camioneta se mató a los 3 meses de comprarla nueva, la lleve en varias ocasiones y solo le reseteaban la computadora y listo, tengo casi un año que la dejé en el concesionario WV de Torreón, Coahuila, México y ahora me dicen que tengo que sustituir el motor, después de que me dijeron que solo había que cambiar las cadenas de distribución, me dicen que el daño llego a las válvulas y lo raro es que la camioneta entró rodando por cuenta propia, ahora dicen que ni siquiera enciende. Busqué soporte por parte de planta Puebla, MX, pero resulta que ellos tienen un tiempo límite para la garantía y que ya había expirado,ademas de que los servicios estaban desfasados por 3 meses, y que sin importar que se me hubiera dicho cuando la adquirí, que en la pantalla me iba a indicar cuando tenia que hacerle los servicios de mantenimiento, ellos se lavan las manos sabiendo que con el reseteo que se le hizo a la computadora se puso en ceros el cronómetro y me dicen que perdí derecho a cualquier tipo de apoyo o descuento en piezas.
    No recomiendo los vehículos con ese tipo de motor, ya que esas fallas no te las advierten al momento de la compra, y si no mueves mucho el vehículo, puedes perder la garantía por no llegar al kilometraje cuando se presenta la falla. Mi camioneta tiene 72mil km a la fecha de agosto del 2015.

    ResponderEliminar
  49. Tengo un seat leon 1.4 tsi turbo el problema es que se le rebento la cadena de distribución de doblaron algunas válvulas de le cambiaron las válvulas se anillo el motor y se cambió el kit de distribución el problema es que ya que está todo armado no arranca hace como si no tuviera comprecion mi pregunta el le está dando marcha sin conectar el alternador y sin agua tendrá esto algo que ver para que no arranque tiene chispa y le llega gasolina si siguen sabe algo de esto avicen por favor

    ResponderEliminar
  50. Tengo un GOLF 5 GT al que se le ha destruido el motor por el consabido problema de la cadena de la distribución. La casa Volkswagen dice que se trata de una avería, cuando en realidad se trata de un grave defecto de ingeniería. Para más INRI, el coche lleva ocho años en Servicio Oficial.

    Me pide 3.000 € para sustituir los elementos ligados a la distribución (cadena, tensor, poleas, etc.) pero si aparecieran daños en válvulas, pistones, árboles de levas, habría que poner un MOTOR NUEVO por unos 8.000 €.

    Es inaceptable que Volkswagen trate de engañar a sus clientes haciéndoles pagar un MOTOR NUEVO cunado el error manifiesto es de ellos. Además, te dejan sin coche y encima te engañan.

    No esperaba yo esto de una casa que creía firmemente que era seria. He aprendido la lección y tarde o temprano me pasaré a un japonés.

    ResponderEliminar
  51. Hola. Altea 1.2 tsi 105 cv. 35000 km en 6 años ! Empezó con el ruidito de la cadena. Lo llevé al concesionario Seat y me dijeron que tenían que cambiar el kit de la distribución. Como he pasado todas las revisiones allí, solo me hacian pagar 140 Euros, el resto lo pagaba Seat.
    Pero me acaban de llamar para decirme ¡¡¡QUE ME TIENEN QUE CAMBIAR EL MOTOR !!!!!
    Todavía no me lo creo. A ver como termina esto, porque es un fallo de fábrica y no pienso pagar el motor!!!

    ResponderEliminar
  52. Hola, tengo un VW Touareg R5 TDI 174 C.V año 2004. Conduciendo un día empieza a perderme fuerza, lo llevo a la casa (en grúa) y en el test de autodiagnosis sale " FALLO SENSOR DE LEVAS, FUERA DEL MARGEN DE TOLERANCIA ". Tuvieron que abrir culata, y me dijeron que estaba dañada porque golpeaban los pistones en ella. ¿ Que solución puede tener esta avería, y más o menos su precio?, gracias.

    ResponderEliminar
  53. Hola
    Me puedes decir que otro vehículo trae el mismo motor del Matrix 1,6 año 2006 bencinero, ya que necesito comprar uno usado y no lo encuentro.

    tal vez me sirva el de otro Hyundai Getz o similar.

    Gracias

    ResponderEliminar
  54. hola
    yo tengo un golf gti 6 y con 86000 km me acaba de pasar la aberia en la distribucion se destenso la cadena atrasandode 5 puntos del piñon esto hizo chocar el piston con las valvulas y una bola por donde el cigüeñas al motor ósea rompiendo el motor y ahora tengo que caviar el motor y dicen k me pondrán una con distrib con correa y mantenimiento a sus kilómetros y por la bromita de wolkswagen me piden 9.000 euros sin iva unos 11.000

    ResponderEliminar
  55. Hola a todos, tengo un leon fr 1.4tsi de julio de 2012 con 75600 kms y lleva unos dias q con el motor en frio suena a carraca. He llamado a seat y dicen q no saben nada de ningun fallo de tensores y q lo arregle (entre 700 y 800 euros) y luego reclame a seat y ya valoran si lo consideran fallo de fabrica o no. Y digo yo si hay articulos reconociendo ese fallo y leo post en foros hablando de esa avería, q pasa q ellos viven en un mundo paralelo? Alguien sabe como proceder?

    ResponderEliminar
  56. Hola!
    Al parecer soy de las desafortunadas "victimas" de la cadena de distribución. Tengo una Tiguan 2012, 60 000 Km y servicios todos en tiempo y forma. De plano el motor no arrancó, la llevamos a la agencia y me informa que hay que cambiar 3/4 de motor!!! ya con el descuento 65 000 pesillos. Me parece inverosímil que una de las SUV mas caras del mercado presenten estas deficiencias.
    Habrá forma de recolectar testimonios y acudir a algún lugar para presentar una queja?? Por lo visto este problema ya es añejo y no se hizo nada al respecto.
    Que vergüenza para esta empresa!

    ResponderEliminar
  57. Tengo una tiguan 2009 se saltó la cadena y se corrigió y todo pero ahora enciende y cuando calienta se prende el epc y empieza a fallar se le mete el scanner y dice que no hay corelacion entre el árbol de levas y el cigueñal ya baje la cadena varias veces veo sin la posición está mal pero no está perfecta ya no se que más hacerle

    ResponderEliminar
    Respuestas
    1. Tengo esa misma falla en un gri 2012 me podrias compartir cual fue tu solucion te lo agradeceria muchisimo .

      Eliminar
    2. Tengo esa misma falla en un gri 2012 me podrias compartir cual fue tu solucion te lo agradeceria muchisimo .

      Eliminar
  58. Tengo golf tsi 122cv de abril 2008, me lleva haciendo el ruido metalico desde nuevo solo unos segundos despues de arrancar en frio ,ahora tiene 174.000 km y va como el primer dia ,asiq no creo q sea grave el ruido citado.

    ResponderEliminar
  59. Eso mismo me hace a mi pero con el testigo de motor encendido, solo en frío suena a lata, de que calienta está perfecto, lo he llevado al taller y me han dicho que mínimo 2000€ de reparación, que hay que cambiar el árbol de levas y el kit de la cadena, demasiado cara la broma.

    ResponderEliminar
  60. Buenas a todos , voy a indicar que el problema del estiramiento de la cadena en motores como 1.4 tfsi , viene provocado por un problema de diseño en la tapa de la distribución debido a lo cual , en ella se unen las lineas de aceite de admisión y carga con lo que solo es necesaria la entrada de aire por la canalización del engrase al turbo para que la linea de admisión se vacíe hacia el carter , al ser este problema causado por un defecto de diseño es necesario la remodelación de la tapa y el bloque de motor para corregirlo.

    ResponderEliminar
  61. Soy el que acaba de publicar una resouesta del porque del fallo de estiramiento de la cadena en motores como 1.4 tfsi, no encuentro la opcion de publicar articulo,por lo que si le interesa la información completa sobre como solucionar el problema de diseño que les he espuesto este es mi correo tumecanico10@yahoo.es . Un saludo

    ResponderEliminar
  62. hola buenas tardes tengo un passat motor 2.0 2009
    comenzo con una falla y marca el codigo p0016 y por consecuencia falla multiple de cilindros , esto es en ralenti, en cuanto aceleras a mas de 1100rpm se compensa

    ResponderEliminar
  63. tengo un passat 2.0 con falla en ralenti me marca el codigo P0016 y en consecuencia falla multiple de cilindros en cuanto acelero a mas de 1100 rpm el motor compensa ya cheque la relacion de cadenas y esta en sus puntos .

    ResponderEliminar

Related Posts Plugin for WordPress, Blogger...